summaryrefslogtreecommitdiff
path: root/test/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'test/CMakeLists.txt')
-rw-r--r--test/CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/test/CMakeLists.txt b/test/CMakeLists.txt
index dedcde90..c8486b80 100644
--- a/test/CMakeLists.txt
+++ b/test/CMakeLists.txt
@@ -1,6 +1,7 @@
PROJECT( tests C )
SET( CompilerRT_LIBRARY CompilerRT )
+INCLUDE_DIRECTORIES(${CompilerRT_SOURCE_DIR}/lib)
# create test library
# add_library(${CompilerRT_LIBRARY} STATIC support.c cmdline.c)