summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorDouglas Gregor <dgregor@apple.com>2009-08-22 06:30:31 +0000
committerDouglas Gregor <dgregor@apple.com>2009-08-22 06:30:31 +0000
commit022fc3e70ab2cae3c0fc646b420128de2bfa9f67 (patch)
tree77350a6e98eb6a8445f47898c9a674f179058d3e /CMakeLists.txt
parent39db3439bfcdca4073dd513879f8ce12ee8c593b (diff)
downloadllvm-022fc3e70ab2cae3c0fc646b420128de2bfa9f67.tar.gz
llvm-022fc3e70ab2cae3c0fc646b420128de2bfa9f67.tar.bz2
llvm-022fc3e70ab2cae3c0fc646b420128de2bfa9f67.tar.xz
TOT is 2.7svn for CMake, too
git-svn-id: https://llvm.org/svn/llvm-project/llvm/trunk@79730 91177308-0d34-0410-b5e6-96231b3b80d8
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index a95ca51d18..1c1e6fcee6 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -4,7 +4,7 @@ project(LLVM)
cmake_minimum_required(VERSION 2.6.1)
set(PACKAGE_NAME llvm)
-set(PACKAGE_VERSION 2.6svn)
+set(PACKAGE_VERSION 2.7svn)
set(PACKAGE_STRING "${PACKAGE_NAME} ${PACKAGE_VERSION}")
set(PACKAGE_BUGREPORT "llvmbugs@cs.uiuc.edu")