summaryrefslogtreecommitdiff
path: root/tools/msbuild/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'tools/msbuild/CMakeLists.txt')
-rw-r--r--tools/msbuild/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/tools/msbuild/CMakeLists.txt b/tools/msbuild/CMakeLists.txt
index cc4f3d5e60..c725ab79e2 100644
--- a/tools/msbuild/CMakeLists.txt
+++ b/tools/msbuild/CMakeLists.txt
@@ -17,7 +17,7 @@ if (WIN32)
configure_file(${prop_file_in} ${prop_file_v110})
set(VS_VERSION "v110_xp")
configure_file(${prop_file_in} ${prop_file_v110_xp})
- set(VS_VSERSION "v120")
+ set(VS_VERSION "v120")
set(MSC_VERSION "1800")
configure_file(${prop_file_in} ${prop_file_v120})
set(VS_VERSION "v120_xp")